<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
<script type="text/javascript">try{delete Function.prototype.bind;}catch(e){}</script>
  <base href="http://www.diarionotisur.com.mx/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Noticias de coatzacoalcos, joaquin caballero rosiñol,  javier duarte de ochoa, karime macias de duarte, gobernador de veracruz, xalapa, veracruz," />
  <meta name="title" content="276 piden homologación  salarial en el 'Comunitario'" />
  <meta name="author" content="Jessica Izquierdo Chavez" />
  <meta name="description" content="Coatzacoalcos Diario NotiSUR" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>276 piden homologación  salarial en el 'Comunitario'</title>
  <link href="/index.php/component/jcomments/feed/com_content/16929" rel="alternate" type="application/rss+xml" title="276 piden homologación  salarial en el 'Comunitario'" />
  <link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/addons.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/gk_stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.diarionotisur.com.mx/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="http://www.diarionotisur.com.mx/templates/gk_twn2/js/domready_fix.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.diarionotisur.com.mx/templates/gk_twn2/js/gk.script.js"></script>
  <script type="text/javascript" src="http://www.diarionotisur.com.mx/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-11.js"></script>
  <script type="text/javascript">
window.addEvent("domready", function() {
	SqueezeBox.initialize({});
	$$("a.modal").each(function(el) {
		el.addEvent("click", function(e) {
			new Event(e).stop();
			SqueezeBox.fromElement(el);
		});
	});
});var K2SitePath = '/';
  </script>
  <link href="/plugins/content/shareme/standard.css" rel="stylesheet" type="text/css" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<!--[if IE 8.0]><link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->
<!--[if IE 7.0]>
<link rel="stylesheet" href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/ie.css" type="text/css" />
<style>.clearfix { display: inline-block; } /* IE7xhtml*/</style>
<![endif]-->

<!--[if IE]>
<style>#gk-search {padding: 0 8px !important}</style>
<![endif]-->

<script type="text/javascript">
var siteurl='http://www.diarionotisur.com.mx/';
var tmplurl='http://www.diarionotisur.com.mx/templates/gk_twn2';
</script>


<link href="http://www.diarionotisur.com.mx/templates/gk_twn2/css/menu/mega.css" rel="stylesheet" type="text/css" /><script src="http://www.diarionotisur.com.mx/templates/gk_twn2/js/menu/mega.js" language="javascript" type="text/javascript"></script>

<style type="text/css">	

	body,
	body, #gk-page .moduletable.small > div > h3, #gk-page .moduletable_text.small > div > h3, #gk-page .moduletable_menu.small > div > h3, #gk-bottom-wrap .moduletable > div > h3, #gk-page .moduletable.advert h3.advert
	#jc h4,
	.itemComments h3,
    .results h4,
    #gk-page .moduletable.advert h3.advert,
	.nsp_main_portal_mode2 .nsp_bottom_interface .nsp_art_headline .nsp_headline h4,
	.gk-header .nsp_main_portal_mode1 .nsp_header {
		font-family: Arial, Helvetica, sans-serif;
	}

    #gk-mainnav .level0 > li > a,
    .gk_tab_ul-template li,
        .button,
button,
button.button,
input[type="submit"],
.moduleItemReadMore,
.componentheading,
	.latestItemReadMore a.k2ReadMore,
	.userItemReadMore a.k2ReadMore,
	.catItemReadMore a.k2ReadMore, 
	.k2ReadMore, 
	.readmore-link,
	.comments-link,
    .tool-title,
    #comments-form-buttons a.readon,
input[type="button"],
    #gkPage .moduletable > div > h3, #gkPage .moduletable_menu > div > h3, #gkPage .moduletable_text > div > h3, ul.gk-tabs li, h1, h2, h3, h4, h5, .group-title, .button, button, button.button, input[type="submit"], input[type="button"], .pagenav-next a, .pagenav-prev a, table th, legend, .tip-title, ul.pagination li a, ul.pagination li span, div.k2Pagination ul li a, div.k2Pagination ul li span, div.header .nsp_links ul li h4,div.header .nspLinks ul li h4, #jsMenu .jsMenuBar > ul > li > a, #community-wrap div.profile-info .contentheading, #community-wrap div.greybox div.joinbutton, body #community-wrap div.profile-toolbox-bl ul.small-button li, ul.profile-details li.title, div.ctitle, #community-wrap .latest-events .jsEvDate, #community-wrap .cModule.latest-events .jsDetail b a, body #community-wrap ul#featurelist li, #community-wrap #event-admin-name, #community-wrap .wall-tittle, #community-wrap #wallForm, #community-wrap #community-photo-walls, #community-wrap .profile-toolbox-name, #community-wrap .video-title a, #community-wrap .clabel, #community-wrap .eventDate, #community-wrap .inbox-message-heading

	{
		font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	}
	
	#gk-buttons a,
	a.readon,
	
	#mainPage .moduletable.font2 > div > h3,
	#mainPage .moduletable_menu.font2 > div > h3,
	#mainPage .moduletable_text.font2 > div > h3
	{
		font-family: Arial, Helvetica, sans-serif;
	}

</style>
<!--Width of template -->
<style type="text/css">
.main { width: 1000px; margin: 0 auto; }
</style>

 


<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-63594863-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body id="bd" class="fs2 Others">
	
<div id="gk-page" class="main clear">
	
    
    <!-- MAIN NAVIGATION -->
        <div id="gk-logo-wrap">
    <div id="gk-logo">
	
        

	<h1 class="logo">
	      <a href="/index.php" title="NotiSUR">NotiSUR</a>
	</h1>
    
	    </div>




</div>        <div id="gk-menu-wrap" class="clear">
<div id="gk-top-menu">
            <div id="gk-top-menu1">
            <ul class="menu"><li class="item28"><a href="http://www.facebook.com/notisur" target="_blank"><img src="/images/stories/ico_facebook.png" align="left" alt="facebook" /><span> </span></a></li><li class="item29"><a href="http://www.twitter.com/notisurcoatza" target="_blank"><img src="/images/stories/ico_twitter.png" align="left" alt="twitter" /><span> </span></a></li><li class="item18"><a href="http://www.youtube.com" target="_blank"><img src="/images/stories/ico_youtube.png" align="left" alt="youtube" /><span> </span></a></li></ul>
        </div>
    	
    
            <div id="gk-search">
            

<script type="text/javascript">
window.addEvent('load', function(){
	var input = $('mod_search_searchword');
	input.addEvents({
		'blur' : function(){ if(input.value == '') input.value='buscar...'; },
		'focus' : function(){ if(input.value == 'buscar...') input.value='';	}
	});
	input.value = 'buscar...';
	
	if($('mod_search_button')){
		$('mod_search_button').addEvent('click', function(){ 
			input.focus(); 
		});
	}
});
</script>

<form action="index.php" method="post">
	<div class="mod_search">
 		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" />
			</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>
        </div>
    	
</div>
	

<div id="gk-main-menu">
      <div id="gk-mainnav">
            <div class="gk-menu clearfix">
<ul id="gk-menu" class="level0"><li class="mega first  icon-home"><a href="http://www.diarionotisur.com.mx/" class="mega first  icon-home" id="menu1" title="Inicio"><span class="menu-title"><span>Inicio</span></span></a></li><li class="mega"><a href="/index.php/nosotros" class="mega" id="menu119" title="Nosotros"><span class="menu-title"><span>Nosotros</span></span></a></li><li class="mega active haschild"><a href="#" class="mega active haschild" id="menu123" title="Noticias"><span class="menu-title"><span>Noticias</span></span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first last" style="width: 200px;"><ul  class="level1"><li class="mega first"><a href="/index.php/noticias/picadas-portenas" class="mega first" id="menu126" title="Picadas Porteñas"><span class="menu-title"><span>Picadas Porteñas</span></span></a></li><li class="mega active"><a href="/index.php/noticias/coatzacoalcos" class="mega active" id="menu127" title="Coatzacoalcos"><span class="menu-title"><span>Coatzacoalcos</span></span></a></li><li class="mega"><a href="/index.php/noticias/minatitlan" class="mega" id="menu128" title="Minatitlan"><span class="menu-title"><span>Minatitlan</span></span></a></li><li class="mega"><a href="/index.php/noticias/acayucan" class="mega" id="menu129" title="Acayucan"><span class="menu-title"><span>Acayucan</span></span></a></li><li class="mega"><a href="/index.php/noticias/sureste" class="mega" id="menu131" title="Sureste"><span class="menu-title"><span>Sureste</span></span></a></li><li class="mega"><a href="/index.php/noticias/policiaca" class="mega" id="menu132" title="Policiaca"><span class="menu-title"><span>Policiaca</span></span></a></li><li class="mega"><a href="/index.php/noticias/estatal" class="mega" id="menu133" title="Estatal"><span class="menu-title"><span>Estatal</span></span></a></li><li class="mega"><a href="/index.php/noticias/nacional" class="mega" id="menu134" title="Nacional"><span class="menu-title"><span>Nacional</span></span></a></li><li class="mega"><a href="/index.php/noticias/tecnologia" class="mega" id="menu136" title="Tecnologia"><span class="menu-title"><span>Tecnologia</span></span></a></li><li class="mega"><a href="/index.php/noticias/salud" class="mega" id="menu176" title="Salud"><span class="menu-title"><span>Salud</span></span></a></li><li class="mega"><a href="/index.php/noticias/puro-sexo" class="mega" id="menu177" title="Puro Sexo"><span class="menu-title"><span>Puro Sexo</span></span></a></li><li class="mega"><a href="/index.php/noticias/sociales" class="mega" id="menu178" title="Sociales"><span class="menu-title"><span>Sociales</span></span></a></li><li class="mega last"><a href="/index.php/noticias/deportes" class="mega last" id="menu179" title="Deportes"><span class="menu-title"><span>Deportes</span></span></a></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="#" class="mega haschild" id="menu144" title="Publicidad"><span class="menu-title"><span>Publicidad</span></span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first last" style="width: 200px;"><ul  class="level1"><li class="mega first last"><a href="/index.php/publicidad/i-anunciate-gratis-" target="_blank" class="mega first last" id="menu169" title="¡ Anunciate Gratis !"><span class="menu-title"><span>¡ Anunciate Gratis !</span></span></a></li></ul></div></div>
</div></div></li><li class="mega haschild"><a href="#" class="mega haschild" id="menu125" title="Hemeroteca Digital"><span class="menu-title"><span>Hemeroteca Digital</span></span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first last" style="width: 200px;"><ul  class="level1"><li class="mega first haschild"><a href="#" class="mega first haschild" id="menu200" title="2014"><span class="menu-title"><span>2014</span></span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first last" style="width: 200px;"><ul  class="level2"><li class="mega first"><a href="/index.php/hemeroteca-digital/2014/enero-2014" target="_blank" class="mega first" id="menu188" title="Enero 2014"><span class="menu-title"><span>Enero 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/142a1a3f359440f49a5f318f9d66e472" target="_blank" class="mega  icon-contact" id="menu203" title="Febrero 2014"><span class="menu-title"><span>Febrero 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/e8a0710a2d88419d86524d5a0161a0bc" target="_blank" class="mega  icon-contact" id="menu190" title="Marzo 2014"><span class="menu-title"><span>Marzo 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/948d076a13104079873878a5c8b5008e" target="_blank" class="mega  icon-contact" id="menu191" title="Abril 2014"><span class="menu-title"><span>Abril 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/a6066f1fbd3e4555ba204d64ec4b0e3b" target="_blank" class="mega  icon-contact" id="menu192" title="Mayo 2014"><span class="menu-title"><span>Mayo 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/73e253a049e347619821355f85e8eaf7" target="_blank" class="mega  icon-contact" id="menu193" title="Junio 2014"><span class="menu-title"><span>Junio 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/df0efaaeca374fa688bff108ee18345e" target="_blank" class="mega  icon-contact" id="menu194" title="Julio 2014"><span class="menu-title"><span>Julio 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/f1a7a217e3b84748a4e71b8ce682591a" target="_blank" class="mega  icon-contact" id="menu195" title="Agosto 2014"><span class="menu-title"><span>Agosto 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/4971934d657542a2bccc2f80164bd8ea" target="_blank" class="mega  icon-contact" id="menu196" title="Septiembre 2014"><span class="menu-title"><span>Septiembre 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/8be68cd0027343a0a4640638d2ed0b73" target="_blank" class="mega  icon-contact" id="menu197" title="Octubre 2014"><span class="menu-title"><span>Octubre 2014</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/d7c1ac17e92743449b6855becf43b3bb" target="_blank" class="mega  icon-contact" id="menu198" title="Noviembre 2014"><span class="menu-title"><span>Noviembre 2014</span></span></a></li><li class="mega last  icon-contact"><a href="http://issuu.com/notisurcoatza/stacks/7a9e72b3da354ae79f3e2da909789983" target="_blank" class="mega last  icon-contact" id="menu199" title="Diciembre 2014"><span class="menu-title"><span>Diciembre 2014</span></span></a></li></ul></div></div>
</div></div></li><li class="mega last haschild"><a href="#" class="mega last haschild" id="menu201" title="2015"><span class="menu-title"><span>2015</span></span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first last" style="width: 200px;"><ul  class="level2"><li class="mega first  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/48339946419d4d6f96a122a39bd8df06" target="_blank" class="mega first  icon-contact" id="menu189" title="Enero 2015"><span class="menu-title"><span>Enero 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/ceec89497c004ccbacb5c0799c9c99c8" target="_blank" class="mega  icon-contact" id="menu204" title="Febrero 2015"><span class="menu-title"><span>Febrero 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/c53a840459ed43aa90f7d117969627c0" target="_blank" class="mega  icon-contact" id="menu205" title="Marzo 2015"><span class="menu-title"><span>Marzo 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/468664edb54e445292545757b99e3cac" target="_blank" class="mega  icon-contact" id="menu206" title="Abril 2015"><span class="menu-title"><span>Abril 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/994811da74fc4e0ea85f874bf0528f27" target="_blank" class="mega  icon-contact" id="menu207" title="Mayo 2015"><span class="menu-title"><span>Mayo 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/639b891b52df4e4bbbf82cd5efe2e4f9" target="_blank" class="mega  icon-contact" id="menu208" title="Junio 2015"><span class="menu-title"><span>Junio 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/e9518d3cba2548b088647836666b286a" target="_blank" class="mega  icon-contact" id="menu209" title="Julio 2015"><span class="menu-title"><span>Julio 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/4334de0f49ef46de959978f8bd51d012" target="_blank" class="mega  icon-contact" id="menu210" title="Agosto 2015"><span class="menu-title"><span>Agosto 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/da89e977c272414bbced9821e5c58634" target="_blank" class="mega  icon-contact" id="menu211" title="Septiembre 2015"><span class="menu-title"><span>Septiembre 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/139e45ccb1604b13a8268bd7a05f46d3" target="_blank" class="mega  icon-contact" id="menu212" title="Octubre 2015"><span class="menu-title"><span>Octubre 2015</span></span></a></li><li class="mega  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/1e267266480e4a5b83451755f355bb39" target="_blank" class="mega  icon-contact" id="menu213" title="Noviembre 2015"><span class="menu-title"><span>Noviembre 2015</span></span></a></li><li class="mega last  icon-contact"><a href="http://issuu.com/notisurcoatza2015/stacks/5e3159615d514671a63c9e1c625b8da1" target="_blank" class="mega last  icon-contact" id="menu214" title="Diciembre 2015"><span class="menu-title"><span>Diciembre 2015</span></span></a></li></ul></div></div>
</div></div></li></ul></div></div>
</div></div></li><li class="mega last  icon-contact"><a href="/index.php/contact" class="mega last  icon-contact" id="menu54" title="Contacto"><span class="menu-title"><span>Contacto</span></span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new gkMegaMenuMoo ('gk-mainnav', {
				'bgopacity': 0, 
				'delayHide': 1000, 
				'slide': 1, 
				'fading': 1,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 220,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
			      </div>
</div>
	

	
<ul class="no-display">
      <li>
            <a href="/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya/noticias/coatzacoalcos#gk-content" title="Skip to content">Skip to content</a>
      </li>
</ul>


</div>    
	<!-- TOP MODULES -->
	

		<!-- MAIN CONTAINER -->
	<div id="gk-container">
	    <div class="static clearfix">
	          <div id="gk-mainbody" style="width:72%">
	                	                <!-- CONTENT -->


<div id="gk-main" style="width:100%">
     <div class="inner ctop cleft cbottom">
                              <div id="gk-contentwrap" class="gk-mass">
               <div id="gk-content" style="width:100%">
                                                            <div id="gk-current-content" style="width:100%">
                         					      
                                                   
                                                            							
														
							
														
							
							<div id="gk-current-content-wrap" class="gk-mass">
							      	                              <div id="gk-breadcrumb-mainbody" class="gk-mass clearfix">
                                  <div>
	                            		                            	
	                            		                            	<div id="gk-tools">
	                            			<a class="tools_size_btn" title="Increase font size" id="gk-tool-increase" onclick="switchFontSize('gk_twn2_gk_font','inc'); return false;">A+</a>
	
	<a class="tools_size_btn" title="Default font size" id="gk-tool-reset" onclick="switchFontSize('gk_twn2_gk_font',2); return false;">R</a>
	
	<a class="tools_size_btn" title="Decrease font size" id="gk-tool-decrease" onclick="switchFontSize('gk_twn2_gk_font','dec'); return false;">A-</a>

<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>	                            	</div>
	                            		                              </div>
                                  </div>
	                              							
	                              <div id="component_wrap" class="clearfix clear">
										<div>
		                                    		                                   
			                                    			                                    <div id="component" class="clear">
			                                         



<h2 class="contentheading clearfix">
		<span>276 piden homologación  salarial en el 'Comunitario'</span>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Viernes, 27 de Noviembre de 2015 00:16		</span>
	
			<span class="createby">
			Noemí García Talaya		</span>
	
			<a class="comments" href="/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya#comments">0 Comentarios</a>
		
		</div>	

		<div class="buttonheading">
								<span>
			<a href="/index.php/component/mailto/?tmpl=component&amp;link=84eae4de2a018760740776a86b703f5816d836be" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/gk_twn2/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_twn2/images/printButton.png" alt="Imprimir"  /></a>			</span>
			
						<span>
			<a href="/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/gk_twn2/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
		

	
	</div>

<div class="article-content">
<div class="sharemebutton">
<div class="sharemebuttont">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionotisur.com.mx/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya" data-count="vertical" data-via="@notisurcoatza" data-lang="en">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div class="sharemebuttonf">
<script>var fbShare = {url: "http://www.diarionotisur.com.mx/index.php/noticias/coatzacoalcos/16929-noemi-garcia-talaya"}</script></script><script src="http://widgets.fbshare.me/files/fbshare.js"></script>
</div>
</div><p><strong><img style="float: left;" alt="david hernandez154" src="/images/stories/2015/Noviembre/david%20hernandez154.jpg" height="199" width="300" />Coatzacoalcos, Ver.</strong></p>
<p>Los trabajadores de contrato estatal adherido al Sindicato Único de Trabajadores del Hospital Regional de Coatzacoalcos (SUTHRC), se encuentran en la incertidumbre al desconocer si podrán ser beneficiados con la homologación salarial, misma que se le otorgó a los de contrato federal en el mes de octubre.</p>
<p>Así lo dio a conocer el secretario general del SUTHRC, Juan Pablo Sosa González, quien refirió que son un total de 276 trabajadores de contrato estatal, quienes no han sido beneficiados con esta homologación salarial.</p>
<p>"En el caso del recurso para el personal con contrato estatal, debe ser proveniente de la Secretaría de Finanzas y Planeación (Sefiplan), pero por la falta de recursos no llega el beneficio a los trabajadores", agregó.</p>
<p>En este sentido el dirigente de esta organización sindical comentó que esto no solo afecta a los integrantes del SUTHRC, sino también a otras ocho organizaciones sindicales.</p>
<p>Por otro lado, respecto a los atrasos en el pago de salarios que se han presentado a lo largo de este año, Sosa González insistió en que el personal del Hospital Regional de Coatzacoalcos se encuentra a la expectativa.</p>
<p>Es por ello que esperan que la Secretaría de Salud del Estado de Veracruz les pague sus prestaciones, entre otros bonos, los cuales se otorgan en el último bimestre del año.</p>
<p>QUIEREN HOMOLOGACIÓN SALARIAL</p>
<p>El dato lo dio a conocer el secretario general del SUTHRC, Juan Pablo Sosa González, quien refirió que son un total de 276 trabajadores de contrato estatal, quienes no han sido beneficiados con esta homologación salarial.</p>
<p>Juan Pablo Sosa González, secretario general del SUTHRC.</p></script></div>


<script type="text/javascript">
<!--
var jcomments=new JComments(16929, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
	<label for="comments-form-homepage">Sitio web</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=63638" width="121" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="16929" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
			                                    </div>
			                                    		                                    	                                    </div>    
	                              </div>
	                          </div>    
                                                                                          
                                                            
                              
                              
                              
							                                
                                                  
                    </div>
                                        
                   
               </div>
                          </div>
                    
               </div>
</div>
<!-- //CONTENT -->	          </div>
	          
<div id="gk-right" class="column" style="width:28%">
		<div class="gk-mass gk-mass-top clearfix">
				<div class="moduletable nsp red color_title">
			<div>
											
					<h3><span>PURO  SEXO</span></h3>
								                    	
	   			<div class="moduletable_content">
	            	
	<div class="nsp_main nsp_fs100" id="nsp-nsp_294" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:100%;"><div style="padding:0"><a href="/index.php/noticias/puro-sexo/27461-iquiero-mas" class=" tleft fleft" title="¡Quiero más!"><img class="nsp_image tleft fleft" src="/images/quiero%20mas.21-12-16.jpg" alt="¡Quiero más!" title="¡Quiero más!" style="width:250px;height:336px;margin:0 0 0 0;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/noticias/puro-sexo/27461-iquiero-mas" title="¡Quiero más!">¡Quiero más!</a></h4><p class="nsp_text tleft fleft"></p></div></div>
					
			</div>
				
				<div class="nsp_links_wrap bottom" style="width:99.9%;">
			<div class="nsp_links" style="margin:0 3px 0 3px;">
								<ul class="list">
										<li class="even"><h4><a href="/index.php/noticias/puro-sexo/27441-isolo-tuya" title="¡Solo tuya!">¡Solo tuya!</a></h4></li>										<li class="odd"><h4><a href="/index.php/noticias/puro-sexo/27415-iven-y-cenamos" title="¡Ven y cenamos!">¡Ven y cenamos!</a></h4></li>									</ul>
						
				
					
			</div>
		</div>
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_294"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 2,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>					</div>
			</div>
		</div>
			<div class="moduletable nsp red color_title">
			<div>
											
					<h3><span>SOCIALES </span></h3>
								                    	
	   			<div class="moduletable_content">
	            	
	<div class="nsp_main nsp_fs100" id="nsp-nsp_259" style="width:100%;">
		
					
			<div class="nsp_arts bottom" style="width:100%;">
			
							
														<div class="nsp_art" style="width:100%;"><div style="padding:0"><a href="/index.php/noticias/sociales/27460-elsa-hosk-se-desnuda-para-la-revista-lui-w" class=" tleft fleft" title="Elsa Hosk se desnuda para la revista 'Lui' W"><img class="nsp_image tleft fleft" src="http://www.diarionotisur.com.mx/modules/mod_news_pro_gk4/cache/desnuda.21-12-16nsp_259.jpg" alt="Elsa Hosk se desnuda para la revista 'Lui' W" title="Elsa Hosk se desnuda para la revista 'Lui' W" style="width:250px;height:336px;margin:0 0 0 0;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/noticias/sociales/27460-elsa-hosk-se-desnuda-para-la-revista-lui-w" title="Elsa Hosk se desnuda para la revista 'Lui' W">Elsa Hosk se desnuda para la revista 'Lui' W</a></h4><p class="nsp_text tleft fleft"></p></div></div>
														<div class="nsp_art" style="width:100%;"><div style="padding:0"><a href="/index.php/noticias/sociales/27439-a-matt-damon-le-va-bien-en-china" class=" tleft fleft" title="A matt damon le va bien en china"><img class="nsp_image tleft fleft" src="/images/matt%20damon-20-12-16.jpg" alt="A matt damon le va bien en china" title="A matt damon le va bien en china" style="width:250px;height:336px;margin:0 0 0 0;"  /></a><h4 class="nsp_header tleft fnone"><a href="/index.php/noticias/sociales/27439-a-matt-damon-le-va-bien-en-china" title="A matt damon le va bien en china">A matt damon le va bien en china</a></h4><p class="nsp_text tleft fleft"></p></div></div>
					
			</div>
				
				<div class="nsp_links_wrap bottom" style="width:99.9%;">
			<div class="nsp_links" style="margin:0 3px 0 3px;">
								<ul class="list">
										<li class="even"><h4><a href="/index.php/noticias/sociales/27413-rubi-tiene-ahora-disenos-exclusivos" title="Rubi tiene ahora diseños exclusivos">Rubi tiene ahora diseños exclusivos</a></h4></li>										<li class="odd"><h4><a href="/index.php/noticias/sociales/27374-placebo-en-mexico" title="Placebo en mexico">Placebo en mexico</a></h4></li>									</ul>
						
				
					
			</div>
		</div>
			</div>



<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_259"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 1,
	"news_rows": 2,
	"links_columns_amount": 1,
	"links_amount": 2,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>					</div>
			</div>
		</div>
	
	</div>
	
	
	</div>
	    </div>
	</div>
		<!-- USER MODULES -->
	
</div>

<div id="gk-bottom-wrap" class="main clear">
	<!-- BOTTOM MODULES -->
	



</div>

<div id="gk-footer" class="main">
	<!-- FOOTER -->
	<div id="gk-footer-wrap">
    <div id="gk-copyright">
		<div id="gk-footer-nav">
		<img src="/images/stories/logos_pie2.png" alt="" /><br />
	</div>		
		

	
	
        <span>
		2013 Todos los derechos reservados por Editorial de Coatzacoalcos, S.A. de C.V.        </span>
        		        
        		
	</div>
</div>	</div>





</body>
</html>